So, basically what I want is that the name (highlighted in green) "event" to be called as "window_event" so that I don't get confused with the "event" in the second line(in the screenshot). So, how to change the name to "window _event" without breaking the pattern matching expression?
Thanks for the swift reply.
This topic was automatically closed 90 days after the last reply. We invite you to open a new topic if you have further questions or comments.